Anuncio

Collapse
No announcement yet.

Reporte de errores: nuevo Centro Pokémon

Collapse
This is a sticky topic.
X
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • #46
    Vengo a reportar que al momento de crear un nuevo tema en cualquier subforo no me salen los prefijos.



    El problema comenzó hoy
    [MENTION=14450]Dusk[/MENTION]
    Last edited by MINDFREAK!; 08/09/2015, 17:45.



    Spoiler: 






    Comment


    • #47
      Iniciado por MINDFREAK! Ver mensaje
      Vengo a reportar que al momento de crear un nuevo tema en cualquier subforo no me salen los prefijos.



      El problema comenzó hoy
      [MENTION=14450]Dusk[/MENTION]
      Te respondo, porque creo que en parte fue mi culpa.
      Revisa si ahora creando un nuevo tema aparece. No edites el anterior porque igual no te dejará (creo que a los usuarios no deja editar el tema y agregarle prefijo, debes hacerlo la primera vez).

      Si ya puedes verlo, entonces el problema fue causado por un nuevo grupo que creé, para poder poner un límite de mensajes necesarios para postear en la sección de Youtube.

      Comment


      • #48
        Como Eli no ha echo nada vengo y posteo:

        Me desaparecio un premio el de la tribu zafiro, el del kyogre moviendose no se si es un error o algo.

        Ibuki Mioda <3

        Comment


        • #49
          Iniciado por KappaPlz Ver mensaje
          Como Eli no ha echo nada vengo y posteo:

          Me desaparecio un premio el de la tribu zafiro, el del kyogre moviendose no se si es un error o algo.
          Kappa ciego (?) también puse lo mismo en Dudas y Sugwrencias, ahora se muestran solamente 6 u 8 premios en cada post, para no hacerlos tan largos. Todos tus premios los puedes ver en tu perfil.
          Terminal Global
          Guarderias | Intercambios | Eventos


          ACADEMIA

          Comment


          • #50
            He hecho 3 comentarios en diferentes temas y los CP$ siguen igual, no aumentan. Ayuda :(

            Hice otro post y siguen igual, ayuda!!!!!!!!
            Last edited by Thranduil; 19/09/2015, 07:28.

            Lean mi fic: La Historia de Jack Evans
            Soy Elven king
            (Por si alguien no me reconoce)


            Comment


            • #51
              Bueno paso a reportar lo mismo, al momento de hacer una respuesta sale el anuncio "si deja la pagina se perderá todo lo editado" ademas que al crear un tema se congela el foro y no da ni el post ni los cp/cm

              Last edited by MINDFREAK!; 19/09/2015, 19:57.



              Spoiler: 






              Comment


              • #52
                Tengo la sensación de que cuando subo un mensaje, el sistema trata de subirlo 2 veces. No sé si esté relacionado.

                - Corrección: Me dió esa impresión al cancelar en el mensaje de "abandonar la página", y luego volver a intentar y darle a abandonar. Parece que antes de saltar el aviso el sistema está enviando el mensaje.

                MP: También tengo problemas al enviar MP. Cada MP que envío termino en una ventana en blanco vacía. Si pido recargar la ventana me da la opción de reenviar la información y me lanza el aviso de no poder enviar MP consecutivos dentro del umbral de 60 segundos.
                Last edited by pipeboy; 19/09/2015, 14:33. Razón: corrección y MP
                Guardería ya en 7ª gen. -> Pasa a revisar

                gracias a Onix Tymime por la firma.
                otras firmas: 



                gracias a AnnieSvdh por la firma

                Comment


                • #53
                  Iniciado por MINDFREAK! Ver mensaje
                  Bueno paso a reportar lo mismo, al momento de hacer una respuesta sale el anuncio "si deja la pagina se perderá todo lo editado" ademas que al crear un tema se congela el foro y no da ni el post ni los cp/cm

                  Iniciado por pipeboy Ver mensaje
                  Tengo la sensación de que cuando subo un mensaje, el sistema trata de subirlo 2 veces. No sé si esté relacionado.

                  - Corrección: Me dió esa impresión al cancelar en el mensaje de "abandonar la página", y luego volver a intentar y darle a abandonar. Parece que antes de saltar el aviso el sistema está enviando el mensaje.

                  MP: También tengo problemas al enviar MP. Cada MP que envío termino en una ventana en blanco vacía. Si pido recargar la ventana me da la opción de reenviar la información y me lanza el aviso de no poder enviar MP consecutivos dentro del umbral de 60 segundos.
                  Al parecer ya está solucionado este inconveniente. Pueden chequearlo ustedes mismos y responder aquí si se les ha resuelto el problema.

                  Saludos!





                  Spoiler: 







                  Comment


                  • #54
                    que paso con la sección de hg y ss desde que estuvieron moviendo secciones en spin offs no se donde dejaron estos temas por si no se dieron cuenta quitaron esta sección "remakes pokemon" actualmente solo puedo entrar ahí desde el menú de búsqueda e_e

                    también tengo algunos problemas para acceder al foro desde tapatalk no se si el foro tuvo problemas en los días pasados pero no podía entrar hace algunos días
                    <-- click aqui

                    Comment


                    • #55
                      Iniciado por Sirox Ver mensaje
                      que paso con la sección de hg y ss desde que estuvieron moviendo secciones en spin offs no se donde dejaron estos temas por si no se dieron cuenta quitaron esta sección "remakes pokemon" actualmente solo puedo entrar ahí desde el menú de búsqueda e_e

                      también tengo algunos problemas para acceder al foro desde tapatalk no se si el foro tuvo problemas en los días pasados pero no podía entrar hace algunos días

                      Ibuki Mioda <3

                      Comment


                      • #56
                        Iniciado por KappaPlz Ver mensaje
                        mm no ese no es, ese solo trae temas de dp hay una sección especial para hg y ss en spin offs


                        hoy la estuve buscando pero no la veo en los links principales este es el link http://www.cpokemon.com/foro/forums/...s-Pok%C3%A9mon

                        Last edited by Araragi; 23/09/2015, 10:47.
                        <-- click aqui

                        Comment


                        • #57
                          Iniciado por Sirox Ver mensaje
                          mm no ese no es, ese solo trae temas de dp hay una sección especial para hg y ss en spin offs


                          hoy la estuve buscando pero no la veo en los links principales este es el link http://www.cpokemon.com/foro/forums/...s-Pok%C3%A9mon
                          Porque todo de remakes debe moverse a las correspondientes secciones, pero quedó oculto porque aún no se acaban de mover. Y no, no va a estar visible hasta que se pasen los temas; luego de eso "Remakes Pokémon" se borra.

                          Comment


                          • #58
                            Iniciado por Smile Ver mensaje
                            Porque todo de remakes debe moverse a las correspondientes secciones, pero quedó oculto porque aún no se acaban de mover. Y no, no va a estar visible hasta que se pasen los temas; luego de eso "Remakes Pokémon" se borra.
                            ok gracias, sabia que no estaba loco y que existía una sección de eso en el foro XD
                            *regresa con su camisa de fuerza de donde salio* (?

                            hoy me despiste enserio necesitaba ver un tuto de jean y por mas que busque no encontraba esta sección


                            PD: si puedes coloca un link provisional me ayudarías mucho
                            <-- click aqui

                            Comment


                            • #59
                              disculpen el doble post pero me gustaría saber si el foro aun funciona en tapatalk como muchas veces mi cell no funcionan los exploradores me ayudaba mucho esta app para entrar al foro
                              <-- click aqui

                              Comment


                              • #60
                                hola

                                tengo una duda para entrar al foro utilizo el modo incógnito del chrome e iniciaba sesión muy bien, pero desde hace unos días no me ha dejado entrar ni en incógnito ni normal e mandado post y mp y reviso y no los veo no se si no se están publicando o no estén llegando, como puedo verificar eso.?¡?¡?

                                Comment

                                Working...
                                X